Er det noen som har opplevd problem med foruminnlegg som forsvinner? Jeg la nettopp inn et under Uncategorized men det forsvant? Begynner dette utmerkede forum å få tekniske problemer?

Det forrige inlegget la jeg inn pga en svært irriterende Gjensidige reklame øverst på siden. Ikke noe galt med reklamen i seg selv men det rent tekniske rundt reklamen fungerer ikke hos meg. Jeg spurte derfor om det var andre enn meg som plagdes med dette?

Det oppleves slik at siden bygges opp og jeg starter å klikke på den lenken eller den diskusjonen jeg skal inn på. Problemet er så at det ikke skjer noe. Klikkingen min får ingen respons. Så etter en liten stund kommer Gjensidige reklamen fram øverst og da skyves hele siden nedover. Deretter kan man klikke på lenken man skal inn på men da på et helt annet sted på siden enn der man først klikket. Fryktelig irriterende. Burde ikke forekomme.

Det er da merkelig at Gjensidige kan få ha en slik elendig reklame her? Det må jo reflektere tilbake på hele selskapet. Jeg prøvde først i går å forhøre meg om saken på "Melde fra om et problem" nederst på siden men det hjalp ikke. Nå lurer jeg litt på om hele tråden min ble slettet av en slags moderator? Det var nå i så fall en dårlig respons på et teknisk problem.

Det kan ikke være meningen at Gjensidige skal få herje slik med siden her, eller...?

PS! SIste nytt: Har testet både med Internet Explorer og med Opera. Begge oppfører seg likt, dvs at siden "bygges om" og ting flytter på seg etter at den først er vist fram.

Skulle gjerne visst om andre opplever det samme før jeg sender e-post til Gjensidige om saken?

Visninger: 60

Svar på dette

Svar til denne diskusjonen

Er ikke bare du som sliter med dette, forekommer hos meg også iblant.
Er MEGET IRRITERENDE i lengden!!!!
Bare i blant? Hm, hos meg er det på hver eneste side. Blir vanvittig snart av at det jeg først klikker på ikke fungerer og så flytter hele siden seg.
Kommer og går her, sånn en gang i blant.
Er til å bli folkevill av når det pågår som verst !
Det er jo dette problemet jeg har hatt i ukevis.....Siden "hopper"!.....
som sagt IRRITERENDE
Hei oilar,

ingen tekniske problemer, det var jeg som slettet forrige tråd.

For det første vil jeg si at bannerannonsering kommer du ikke utenom hverken på bygda eller noen av de andre tilhørende nettsidene til Tun Media.

Nettannonseiring utgjør en del av Traktor og Tun Media's inntekter og bygda er en del av annonseflaten.

Når det gjelder spesifikk annonsør som Gjensidige så er dette likegyldig for sidens oppbygning. Kunne vært hvilken som helst annen annonse og siden oppfører seg likedan.
Det vil være meingsløst å kontakte annonsør, i dette tilfellet Gjensidige for dette.

Slik jeg skjønner det så er det flere faktorer som her kan spille inn og skape slike irritasjonsmomenter.

1. Båndbredde - for lav båndbredde kan gjøre at elementer på siden ikke vises samtidig, men kommer opp sekvensielt i vilkårlig rekkefølge. Dette kan skape forskyvninger på siden dersom tekstelementer kommer opp før bildeelementer som ligger over lastes.

2. Treg webserver - det er obeservert og rapporter at communityløsningen vi bruker til tider har vært litt treg etter omlegging av ny fuksjonalitet/design.

3. Bannerannonser kan lastes sent - bannerannonser legges normalt i chache, men noen ganger må disse lastes på nytt. Dersom det er annonser som er litt store kan dette skape samme problem som i pkt. 1

Det er beklagelig at noen brukere opplever dette som et problem, men annonser kommer vi desverre ikke unna.


Terje
Det er klart at nettannonser er kommet for å bli og at de er man vant til fra nettaviser og lignende. Men de kan ikke påvirke siden slik det gjøres her. Prøv en hvilken som helst nettavis og se hvordan det skal gjøres. Sjekk evt ut Facebook og andre fora. Ingen av disse stedene kommer bannerannonsene inn i ettertid og skyver rundt på innholdet på sidene. Ingen nettavis ville tørre dette av redsel for å irritere leserne siden.
Det er godt mulig at det ikke er spesifikt Gjensidige sin annonse som er problemet. Kanskje er det designet i bunn av forumet. Vet ikke hvilken platform det er bygget på. Jeg tror nok uansett ikke det er meningsløst å kontakte f.eks Gjensidige om saken. Enhver annonsør vil nok avveie nøye om effekten av en annonsekampanje er god eller dårlig for dem. Blir det nok klager kan de igjen sikkert påvirke de som kjører annonsene til å luke bort feil og mangler.

1) Båndbredde. Jeg har en ADSL 2+ linje og måler ca 12 MBit/s inn til meg. Burde vel holde?
2) Problemet her er egentlig ikke det at serveren er treg. Problemet er designet av siden. Man kan ikke lage en webside slik at den den først lastes opp på brukerens skjerm og så endrer utseende etter at den er lastet. Det gjør ikke noe om bannerannonsen lastes sent dersom den bare initielt har fått satt av den plass den skal ha slik at den ikke når den endelig er lastet skyver rundt på det som står på siden.
3) Ref pkt 2. Det er ikke normalt at dette skal medføre at siden endres etter at den er lastet opp hos brukeren. Prøv f.eks VG.no akkurat nå. De har en stor bannerannonse i toppen og den vises ikke før deler av siden ellers er lastet, men det gjør ikke noe da den annonsen har fått avsatt sin plass selv før den lastes slik at den ikke i ettertid når den kommer frem skyver rundt på resten av siden.
Har liret av meg mang en glose over den Gjenstridige banneren ja. den klusser det til for meg hver bidige gang. Båndbredden er ikke noe problem her i huset heller.

Et annet problem jeg har kun på denne pc'en jeg sitter på nå, og som jeg har hatt hele tiden her inne, er at bildet på forsiden her, og bilder som er lagt inn i tråder (Ikke bilder som er lagt inn i et album) draaaar seg lange etterhvert som jeg scroller nedover siden. Og mens jeg skriver dette, legger jeg merke til at bildet av den JD'en med stoll laster til høyre i margen her ser ut som den er 4 meter høy, og har egg som framhjul. Og bildet av det traktorbeltet på forsiden minner mer om et korsett enn et belte.

Jepp, det har jeg også merket. Men la ikke merke til det før jeg oppgraderte til IE8 så jeg lurte på om det er den som er problemet når det gjelder akkurat dette. I Opera ser bildene helt normale ut.
Nå som den store bannerannonsen øverst er fjernet går det litt kjappere for siden å gjøre seg ferdig, men fortsatt medfører den lille Eik annonsen på høyre side oppe i hjørnet at hele seiden lastes for så etter en liten stund (kortere enn før) skyves nedover.

Dette bør være slik at når siden lastes så skal det fra starten av være satt av plass til banneret slik at ikke siden etter en stund skyves nedover!
Isj, nå var banneret der igjen.

Blir det gjort noe med dette sånn rent teknisk?
og hva er Uncategorized??????????

RSS

© 2018   Created by Tungutta.   Drives av

Skilt  |  Melde om et problem  |  Tjenestevilkår