startet traktoren på fredags mårning etter og ha fylt disel på torsdag..
da kjørte eg ca 50 meter da den mistet turtal å stoppet til slutt akkuratt de som skjedde når føde pumpa røyk for ca 2 uker siden. føde pumpa virker fint nå får pumped tisel til filtere og fra filtere til pumpa. men når eg løsner på den eine dyse skruen på pumpa kommer det ingen disel,, det kan vere frøse i pumpa men de skal eg varme og skjekke i morgen.

altså det er på ein NH tl100a 2008mod

Visninger: 480

Svar på dette

Svar til denne diskusjonen

Sjekk sikring for stoppventilen om den er gåen ?

Eller er det stoppventilen som har ikke åpner som om den skal på dieselpumpa.

får litt ut av dysene nå. men det virka som om den ikke gir nokk trykk for motoren får ikke disel

Gi full gass og kjør starter en stund 20 30 sek så kommer den seg.....

Måtte der JXU når jeg kjørte den tom for diesel kom seg etter en stund

Var det lite diesel på når du satte den ifra deg ?

Er det elektronisk pumpe på denne?

er ikke elektronisk lufting viss de va de du tenkte på ?

har prøft... nei va godt over halv tank da eg fylte dagen før..

per: ikke elektronisk pumpe på disse nei.

jeg hadde problem med at pumpa supa inn luft fra et lokk på toppen. (knekte skruer)

var ute å kjørte i byen da traktorn døde ut. flaks at det ikke var i et travelt kryss.

fikk startet den igjen men stoppet hver gang etter 4sek.

med en tre kile og hammer ble lokket pressa ned til jeg kom på eik.

måtte bore nye hull pga 2,5mm skruer som ikke var å få tak i.

kan vell like godt være vann eller frossen diesel?? 

har fått start på ann :) fikk denn inn i verkstedet å la den stå noen timer før eg bjynte med pumping og lufting og MYE kinning og til slutt gikk de.. :)

RSS

© 2019   Created by Tungutta.   Drives av

Skilt  |  Melde om et problem  |  Tjenestevilkår